<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<style type='text/css'>
#navbar-iframe {
height:0px;
visibility:hidden;
display:none;
}
</style>
<script>
function disabletext(e){
return false
}
function reEnable(){
return true
}
document.onselectstart=new Function ("return false")
if (window.sidebar){
document.onmousedown=disabletext
document.onclick=reEnable
}
</script>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.teotihuacanenlineadiario.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.teotihuacanenlineadiario.com/2020/10/subiran-costos-de-internet-y-telefonia.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Teotihuacan en línea - Atom" href="https://www.teotihuacanenlineadiario.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Teotihuacan en línea - RSS" href="https://www.teotihuacanenlineadiario.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Teotihuacan en línea - Atom" href="https://www.blogger.com/feeds/7139051686194424399/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Teotihuacan en línea - Atom" href="https://www.teotihuacanenlineadiario.com/feeds/2175253047745964343/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-f3YKtn14X3A/X4_khA7gQ9I/AAAAAAABqFc/42zg-SAe8DcchcsdfilO69ivVISkhvKSQCLcBGAsYHQ/s320/camara.png' rel='image_src'/>
<meta content='https://www.teotihuacanenlineadiario.com/2020/10/subiran-costos-de-internet-y-telefonia.html' property='og:url'/>
<meta content='Subirán costos de Internet y telefonía celular. Avalan Ley Federal de Derechos' property='og:title'/>
<meta content='Uno de los medios de comunicación más leído en el Estado de México. noticias del Estado de México' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-f3YKtn14X3A/X4_khA7gQ9I/AAAAAAABqFc/42zg-SAe8DcchcsdfilO69ivVISkhvKSQCLcBGAsYHQ/w1200-h630-p-k-no-nu/camara.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Teotihuacan en línea: Subirán costos de Internet y telefonía celular. Avalan Ley Federal de Derechos</title>
<style id='page-skin-1' type='text/css'><!--
/*
-----------------------------------------------
Blogger Template Style
Name:     Stretch Denim
Designer: Darren Delaye
URL:      www.DarrenDelaye.com
Date:     11 Jul 2006
-----------------------------------------------
*/
body {
background: #000000;
margin: 0;
padding: 0px;
font: x-small Verdana, Arial;
text-align: center;
color: #ffffff;
font-size/* */:/**/small;
font-size: /**/small;
}
a:link {
color: #3d81ee;
}
a:visited {
color: #3d81ee;
}
a img {
border-width: 0;
}
#outer-wrapper {
font: normal bold 120% Verdana, sans-serif;
}
/* Header
----------------------------------------------- */
#header-wrapper {
margin:0;
padding: 0;
background-color: #528bc5;
text-align: left;
}
#header {
margin: 0 2%;
background-color: #336699;
color: #3D81EE;
padding: 0;
font: normal normal 307% Verdana, Arial, Sans-serif;;
position: relative;
}
h1.title {
padding-top: 38px;
margin: 0 1% .1em;
line-height: 1.2em;
font-size: 100%;
}
h1.title a, h1.title a:visited {
color: #3D81EE;
text-decoration: none;
}
#header .description {
display: block;
margin: 0 1%;
padding: 0 0 40px;
line-height: 1.4em;
font-size: 50%;
}
/* Content
----------------------------------------------- */
.clear {
clear: both;
}
#content-wrapper {
margin: 0 2%;
padding: 0 0 15px;
text-align: left;
background-color: #000000;
border: 1px solid #000000;
border-top: 0;
}
#main-wrapper {
margin-left: 1%;
width: 64%;
float: left;
background-color: #000000;
display: inline;       /* fix for doubling margin in IE */
word-wrap: break-word; /* fix for long text breaking sidebar float in IE */
overflow: hidden;      /* fix for long non-text content breaking IE sidebar float */
}
#sidebar-wrapper {
margin-right: 1%;
width: 29%;
float: right;
background-color: #000000;
display: inline;       /* fix for doubling margin in IE */
word-wrap: break-word; /* fix for long text breaking sidebar float in IE */
overflow: hidden;      /* fix for long non-text content breaking IE sidebar float */
}
/* Headings
----------------------------------------------- */
h2, h3 {
margin: 0;
}
/* Posts
----------------------------------------------- */
.date-header {
margin: 1.5em 0 0;
font-weight: normal;
color: #3d81ee;
font-size: 100%;
}
.post {
margin: 0 0 1.5em;
padding-bottom: 1.5em;
}
.post-title {
margin: 0;
padding: 0;
font-size: 125%;
font-weight: bold;
line-height: 1.1em;
}
.post-title a, .post-title a:visited, .post-title strong {
text-decoration: none;
color: #ffffff;
font-weight: bold;
}
.post div {
margin: 0 0 .75em;
line-height: 1.3em;
}
.post-footer {
margin: -.25em 0 0;
color: #ffffff;
font-size: 87%;
}
.post-footer .span {
margin-right: .3em;
}
.post img, table.tr-caption-container {
padding: 4px;
border: 1px solid #000000;
}
.tr-caption-container img {
border: none;
padding: 0;
}
.post blockquote {
margin: 1em 20px;
}
.post blockquote p {
margin: .75em 0;
}
/* Comments
----------------------------------------------- */
#comments h4 {
margin: 1em 0;
color: #3d81ee;
}
#comments h4 strong {
font-size: 110%;
}
#comments-block {
margin: 1em 0 1.5em;
line-height: 1.3em;
}
#comments-block dt {
margin: .5em 0;
}
#comments-block dd {
margin: .25em 0 0;
}
#comments-block dd.comment-footer {
margin: -.25em 0 2em;
line-height: 1.4em;
font-size: 78%;
}
#comments-block dd p {
margin: 0 0 .75em;
}
.deleted-comment {
font-style:italic;
color:gray;
}
.feed-links {
clear: both;
line-height: 2.5em;
}
#blog-pager-newer-link {
float: left;
}
#blog-pager-older-link {
float: right;
}
#blog-pager {
text-align: center;
}
/* Sidebar Content
----------------------------------------------- */
.sidebar h2 {
margin: 1.6em 0 .5em;
padding: 4px 5px;
background-color: #000000;
font-size: 100%;
color: #3d81ee;
}
.sidebar ul {
margin: 0;
padding: 0;
list-style: none;
}
.sidebar li {
margin: 0;
padding-top: 0;
padding-right: 0;
padding-bottom: .5em;
padding-left: 15px;
text-indent: -15px;
line-height: 1.5em;
}
.sidebar {
color: #ffffff;
line-height:1.3em;
}
.sidebar .widget {
margin-bottom: 1em;
}
.sidebar .widget-content {
margin: 0 5px;
}
/* Profile
----------------------------------------------- */
.profile-img {
float: left;
margin-top: 0;
margin-right: 5px;
margin-bottom: 5px;
margin-left: 0;
padding: 4px;
border: 1px solid #000000;
}
.profile-data {
margin:0;
text-transform:uppercase;
letter-spacing:.1em;
font-weight: bold;
line-height: 1.6em;
font-size: 78%;
}
.profile-datablock {
margin:.5em 0 .5em;
}
.profile-textblock {
margin: 0.5em 0;
line-height: 1.6em;
}
/* Footer
----------------------------------------------- */
#footer {
clear: both;
text-align: center;
color: #ffffff;
}
#footer .widget {
margin:.5em;
padding-top: 20px;
font-size: 85%;
line-height: 1.5em;
text-align: left;
}
/** Page structure tweaks for layout editor wireframe */
body#layout #header {
width: 750px;
}

--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7139051686194424399&amp;zx=a6abe13e-201e-41eb-a3c7-8acb74802aa9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7139051686194424399&amp;zx=a6abe13e-201e-41eb-a3c7-8acb74802aa9' rel='stylesheet'/></noscript>

</head><link href='http://www.iconj.com/ico/t/s/tsdukdqpgi.ico' rel='shortcut icon' type='image/x-icon'/>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7139051686194424399\x26blogName\x3dTeotihuacan+en+l%C3%ADnea\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dDARK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.teotihuacanenlineadiario.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.teotihuacanenlineadiario.com/\x26targetPostID\x3d2175253047745964343\x26blogPostOrPageUrl\x3dhttps://www.teotihuacanenlineadiario.com/2020/10/subiran-costos-de-internet-y-telefonia.html\x26vt\x3d-4435145760196438255',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.teotihuacanenlineadiario.com/' style='display: block'>
<img alt="Teotihuacan en línea" height="16px; " id="Header1_headerimg" src="//2.bp.blogspot.com/-TVV6rr3d5Z4/TuglaOVnKGI/AAAAAAAAWXQ/ZVpNSWDPgZE/fondo_provisional.png" style="display: block" width="512px; ">
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<img alt='' height='23' id='Image4_img' src='//1.bp.blogspot.com/-tQxFp4QMS6s/UUovxbvzJyI/AAAAAAAAqbE/dT8pSVXsFN4/s766/grupo.gif' width='766'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image30'>
<div class='widget-content'>
<img alt='' height='23' id='Image30_img' src='//4.bp.blogspot.com/-qXaUjnLdwD0/T3bhdRMyBuI/AAAAAAAAaUA/vgL_Mj3XELo/s741/fondo%2Bprovisional.gif' width='741'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image30&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image30"));' rel='nofollow' target='configImage30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>-</h2>
<div class='widget-content'>
<a href='http://www.teotihuacanenlineadiario.com'>
<img alt='-' height='327' id='Image13_img' src='//4.bp.blogspot.com/-gnJF9BUR1w4/WO1nL6It-1I/AAAAAAABQcs/xWLnAVNxoxEeNBMCqvxgDPe7hjwCfWZfACK4B/s1600/logo333.png' width='964'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image32'>
<div class='widget-content'>
<img alt='' height='8' id='Image32_img' src='//2.bp.blogspot.com/-sQjYb0m8-F0/UPD45CDfCBI/AAAAAAAAm2w/xbeHLPQ8rRU/s766/ffondo%2B33.png' width='215'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image32&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image32"));' rel='nofollow' target='configImage32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<div class='widget-content'>
<img alt='' height='31' id='Image18_img' src='//1.bp.blogspot.com/-Q19lDgyI-mg/Xqf9pGyHGpI/AAAAAAABmPo/SBxuuCDU5ZQ6N1YV0DCs_atFhxdzbAy9wCK4BGAYYCw/s1600/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image43'>
<div class='widget-content'>
<img alt='' height='31' id='Image43_img' src='//3.bp.blogspot.com/-pUk9cO-PK24/XAkBFvT9a5I/AAAAAAABcGA/gHFJaWfjyNAJ_mmFb9ge9tZg_Ev7HYOHQCK4BGAYYCw/s758/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image43&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image43"));' rel='nofollow' target='configImage43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image38'>
<div class='widget-content'>
<img alt='' height='31' id='Image38_img' src='//4.bp.blogspot.com/-fXM-42LuE9Y/XoQ5WmE7uoI/AAAAAAABllg/VlMHda5GzTMDiYCWpSXvpK6GU_j4MkntgCK4BGAYYCw/s1600/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image38&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image38"));' rel='nofollow' target='configImage38' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<div class='widget-content'>
<a href='https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6'>
<img alt='' height='117' id='Image8_img' src='//4.bp.blogspot.com/-mVxB6I3__Ww/XpQfNcXky2I/AAAAAAABl3o/o10DT7nwQhApDArKcjkNZWh0IYpNuuCJQCK4BGAYYCw/s1600/coviid.png' width='1600'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image42'>
<div class='widget-content'>
<img alt='' height='31' id='Image42_img' src='//4.bp.blogspot.com/-XxPFVa597Yc/XAkAuJaQwJI/AAAAAAABcFw/ENtkVyRj3_gk1szSmPUY0afaJ0vRsKJ-ACK4BGAYYCw/s758/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image42&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image42"));' rel='nofollow' target='configImage42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image40'>
<div class='widget-content'>
<img alt='' height='8' id='Image40_img' src='//2.bp.blogspot.com/-mty4fAsFl8w/UIR6WqeZNRI/AAAAAAAAjrM/DztIhixJwVE/s766/ffondo%2B33.png' width='215'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image40&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image40"));' rel='nofollow' target='configImage40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<div class='widget-content'>
<img alt='' height='31' id='Image21_img' src='//2.bp.blogspot.com/-WZX5D9tCBbo/Xqf93WmjV1I/AAAAAAABmPw/_pQnr5v4WJ85Q5e7gi8mRJdL8__vYRV3QCK4BGAYYCw/s1600/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' rel='nofollow' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>---</h2>
<div class='widget-content'>
<a href='https://www.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR1tiLZEd5BRfer7_8gf7UF-MPmB12KPcMdcTdVFEPhUo_3IXtGlzIUl36M#/f0f10e692a814fd8aa8afc7f8575f5d2'>
<img alt='---' height='118' id='Image9_img' src='//3.bp.blogspot.com/-I_fVnSZqTMA/XqfbCXUQzGI/AAAAAAABmOE/pnSsgMZrENYilZjNrjTR3rHjli7PXur6ACK4BGAYYCw/s1600/mapa%2Blocal.png' width='1600'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<div class='widget-content'>
<img alt='' height='31' id='Image23_img' src='//2.bp.blogspot.com/-vQApNsw7Lqo/XoQ4rNXbHPI/AAAAAAABllM/CfvdbhgkJMwoltlyXl3SUI5KEjsHIqheACK4BGAYYCw/s1600/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' rel='nofollow' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<div class='widget-content'>
<img alt='' height='31' id='Image27_img' src='//4.bp.blogspot.com/-ktQrBSBTDnA/Xqf-LM_uhyI/AAAAAAABmQA/U9dG5xeLAX0xzTUlkO08jICRtFXAclpbQCK4BGAYYCw/s1600/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' rel='nofollow' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>--</h2>
<div class='widget-content'>
<a href='https://www.univision.com/noticias'>
<img alt='--' height='84' id='Image22_img' src='//1.bp.blogspot.com/-frII4HGc6g4/Xp1P0n_L4wI/AAAAAAABmA0/KuFh8OXWRVQYTELYUxdpnd6icVF04gB7QCK4BGAYYCw/s758/Imagen10.png' width='707'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' rel='nofollow' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<div class='widget-content'>
<img alt='' height='35' id='Image12_img' src='//3.bp.blogspot.com/-NkxwivoMVy0/WdJ_xjJ8D3I/AAAAAAABTIg/JKlKy5WuRXwHchFA6L1AlRuiTeY6LunDACK4BGAYYCw/s758/fondo.png' width='758'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image41'>
<div class='widget-content'>
<img alt='' height='31' id='Image41_img' src='//4.bp.blogspot.com/-STMUYJeK8XY/XAkAgs_WZqI/AAAAAAABcFo/l0_I8yYY9ZMgmRqDevDqd5r0fP7jh9jQQCK4BGAYYCw/s758/linea%2Bde%2Bfondo.png' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image41&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image41"));' rel='nofollow' target='configImage41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image29'>
<div class='widget-content'>
<img alt='' height='16' id='Image29_img' src='//2.bp.blogspot.com/-pzW70J3bBbw/Tuh5IXDWILI/AAAAAAAAWZI/E6nxthZSt0g/s745/fondo_provisional.png' width='512'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image29&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image29"));' rel='nofollow' target='configImage29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<div class='widget-content'>
<img alt='' height='31' id='Image26_img' src='//3.bp.blogspot.com/-r9cGhSIE48Y/Tmpsh3rTvRI/AAAAAAAAR5E/KV23gqX_tXY/s742/linea%2Bde%2Bfondo.gif' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' rel='nofollow' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image37'>
<div class='widget-content'>
<a href='http://www.univision.com/noticias'>
<img alt='' height='136' id='Image37_img' src='//3.bp.blogspot.com/-tNAMT1XGCDc/TvdyiF4x07I/AAAAAAAAWr8/ysi4qyy640o/s742/uni2.gif' width='742'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image37&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image37"));' rel='nofollow' target='configImage37' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image35'>
<div class='widget-content'>
<img alt='' height='8' id='Image35_img' src='//1.bp.blogspot.com/-KWtTgCdDOQI/UPG2cLXBt2I/AAAAAAAAm58/v7PuIVnxkhc/s766/ffondo%2B33.png' width='215'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image35&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image35"));' rel='nofollow' target='configImage35' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<p class="MsoNormal"><span =""  style="color:#ff6600;"><b>Si usamos cubrebocas, mantenemos una sana distancia y nos lavamos las manos, podemos cortar en mucho la cadena de transmisión. </b></span></p><p class="MsoNormal"><span =""  style="color:#ff6600;"><b>En la calle p<span =""  style="font-size:100%;">or ti, por tu familia, usa cubrebocas</span></b></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image34'>
<div class='widget-content'>
<img alt='' height='16' id='Image34_img' src='//3.bp.blogspot.com/-5fzHjYYe200/Tuh2suNehRI/AAAAAAAAWYk/zeQ7E3AKWoA/s741/fondo_provisional.png' width='512'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image34&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image34"));' rel='nofollow' target='configImage34' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>miércoles, 21 de octubre de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='2175253047745964343'></a>
<h3 class='post-title entry-title'>
Subirán costos de Internet y telefonía celular. Avalan Ley Federal de Derechos
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2175253047745964343'>
<h3 style="text-align: left;"><b><span style="color: #2b00fe;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-f3YKtn14X3A/X4_khA7gQ9I/AAAAAAABqFc/42zg-SAe8DcchcsdfilO69ivVISkhvKSQCLcBGAsYHQ/s612/camara.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="416" data-original-width="612" src="https://1.bp.blogspot.com/-f3YKtn14X3A/X4_khA7gQ9I/AAAAAAABqFc/42zg-SAe8DcchcsdfilO69ivVISkhvKSQCLcBGAsYHQ/s320/camara.png" width="320" /></a></div><br />Subirán costos de Internet y telefonía celular. Avalan Ley
Federal de Derechos</span></b></h3>

<p class="MsoNormal"><b>Teotihuacán en Línea. El Pleno de la Cámara de Diputados
aprobó la Ley Federal de Derechos, que contempla aumentos en el cobro por el
uso del espectro radioeléctrico, que algunos especialistas y empresarios han
advertido que podría motivar un aumento en los precios de la telefonía celular
e internet móvil; también se incrementaría en 30% el costo del pasaporte de
emergencia.</b></p>

<p class="MsoNormal"><b>Otros cobros del gobierno federal que también se elevarían
son algunos trámites consulares, aduaneros, de Normas Oficiales Mexicanas,
control de calidad, y trámites en materia ambiental, forestal y marítima. Cabe
destacar que en la Iniciativa del Ley de Ingresos para el próximo año, el
gobierno federal estima recaudar poco más de 42 mil 260 millones de pesos por
el cobro de derechos. El dictamen aprobado fue remitido al Senado de la
República para su análisis y eventual aprobación.</b></p><p class="MsoNormal"><b>En tanto, la Comisión de Hacienda de la Cámara de la Cámara
Baja, aprobó con cambios la Miscelánea Fiscal enviada por el Gobierno Federal,
que incluye las Leyes del ISR, IVA, Impuesto Especial sobre Producción y
Servicios, y el Código Fiscal de la Federación; que entre otras cosas, elimina
las cuotas complementarias que el gobierno federal proponía se aplicaran al
diesel y la gasolina.</b></p>

<p class="MsoNormal"><b>Además se establece una tasa de retención única del ISR a
los ingresos de personas que obtienen recursos a través de plataformas
digitales. Para los servicios de transporte terrestre de pasajeros y de entrega
de bienes, tendrán una<span style="mso-spacerun: yes;">&nbsp; </span>una tasa de 2.8%;
para servicios de hospedaje, será de 5 %; para los casos de enajenación de
bienes y prestación de servicios será de 2.4%.</b></p>

<p class="MsoNormal"><b>También contempla que ante el incumplimiento de obligaciones
fiscales en materia de IVA e ISR, se aplicará un bloqueo temporal de acceso a
internet a los prestadores de servicios digitales; por otra parte, se
permitiría a los empleados del SAT el uso de herramientas tecnológicas durante
visitas domiciliarias para recabar información sobre bienes y activos, para
estos casos, se especifica que los visitadores deberán acreditar que estos
instrumentos son asignados por la autoridad fiscal, con capacidad de
encriptación y garantía de que la información &#8220;no sea expuesta de manera
indebida&#8221;, además de que el SAT deberá emitir las reglas de carácter general
para regular los supuestos.</b></p>

<p class="MsoNormal"><b>También la Comisión de Hacienda avaló con modificaciones el
dictamen con proyecto de decreto por el que se expide la Ley de Ingresos de la
Federación para el 2021, que estima ingresos totales por 6 billones 262 mil
736.2 millones de pesos.</b></p>

<p class="MsoNormal"><b>Ante la postura en contra la oposición, y con el apoyo de
Morena y sus aliados, se dio marcha atrás a un artículo transitorio que había
contemplado la Secretaría de Hacienda, para que el gobierno federal pudiera
hacer uso del Fondo de Salud para el Bienestar, también conocido como Fondo
para gastos catastróficos, lo que le hubiera permitido ingresar a sus arcas 33
mil millones de pesos.</b></p>

<p class="MsoNormal"><b>El dictamen precisa que para el ejercicio fiscal de 2021, el
gasto de inversión del Gobierno federal y de las empresas productivas del
Estado no se contabilizará para efectos del equilibrio presupuestario previsto
en el artículo 17 de la Ley Federal de Presupuesto y Responsabilidad
Hacendaria, hasta por un monto equivalente a 2.2 por ciento del Producto
Interno Bruto.</b></p>

<p class="MsoNormal"><b>Se espera que sea durante la madrugada cuando sea el Pleno
el que apruebe la Miscelánea Fiscal y la Ley de Ingresos para el Ejercicio
Fiscal 2021</b></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Grupo editorial Melgar-Rojas
<span class='fn'>Teotihuacan en línea</span>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7139051686194424399&postID=2175253047745964343&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.teotihuacanenlineadiario.com/2020/10/ayuntamientos-deben-informar-que.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='https://www.teotihuacanenlineadiario.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.teotihuacanenlineadiario.com/feeds/2175253047745964343/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Text' data-version='1' id='Text5'>
<div class='widget-content'>
<p class="MsoNormal"><span =""  style="color:yellow;"><b>Si usamos cubrebocas, mantenemos una sana distancia y nos lavamos las manos, podemos cortar en mucho la cadena de transmisión.</b></span></p><p class="MsoNormal"><span =""  style="color:yellow;"><b>En la calle p<span =""  style="font-size:100%;">or ti, por tu familia, usa cubrebocas</span></b></span></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' rel='nofollow' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>visitantes conectados</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image17'>
<div class='widget-content'>
<img alt='' height='50' id='Image17_img' src='//2.bp.blogspot.com/-RNCC08rE9HI/WgWYuTp1q3I/AAAAAAABT0Y/KNNcqrW1vl4vSr37SBFnvGxNm5YiHqjhQCK4BGAYYCw/s214/importante33.gif' width='214'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Click AQUÍ &#8595;</h2>
<div class='widget-content'>
<a href='http://www.univision.com/noticias/sitios-amigos-de-univision-noticias'>
<img alt='Click AQUÍ ↓' height='145' id='Image11_img' src='//4.bp.blogspot.com/-wVtAf1UgemQ/WQ4dXo95cRI/AAAAAAABQ0E/9jc85EP85wcY9tAlHKGYUZmWZMXc5j0mgCK4B/s214/UNI.png' width='214'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<!--Botones sociales Widget By Ayudadeblogger.com-->
<style>
#tbisose{list-style:none; text-decoration:none; font-size:0.9em; font-family:trebuchet ms,sans-serif;}
#tbisose a{text-decoration:none; font-family:trebuchet ms,sans-serif;}
#tbisose li{position:relative; height:38px; cursor:pointer; padding: 0 !important;}
#tbisose .facebook, .googleplus, .pinterest, .rss, .twitter{position:relative; z-index:5; display:block; float:none; margin:10px 0 0; width:210px; height:38px; border-radius:5px; background:url(https://lh4.googleusercontent.com/-l0EYSSxxuc8/UFd37FdwjzI/AAAAAAAAG2E/CDbmwPO4haA/s800/sprites.png) no-repeat;  background-color:rgba(217,30,118,.42); -webkit-box-shadow:rgba(0,0,0,.28) 0 2px 3px; -moz-box-shadow:rgba(0,0,0,.28) 0 2px 3px;  box-shadow:rgba(0,0,0,.28) 0 2px 3px; color:#141414; text-align:left; text-indent:50px; text-shadow:#333 0 1px 0; white-space:nowrap;  line-height:32px; -webkit-transition:width .25s ease-in-out,background-color .25s ease-in-out; -moz-transition:width .25s ease-in-out,background-color .25s ease-in-out; -ms-transition:width .25s ease-in-out,background-color .25s ease-in-out; -o-transition:width .25s ease-in-out,background-color .25s ease-in-out; transition:width .25s ease-in-out,background-color .25s ease-in-out; -o-box-shadow:rgba(0,0,0,.28) 0 2px 3px;}
#tbisose li:after{position:absolute; top:0; left:50px; z-index:2; display:block; height:38px; color:#141414; content:attr(data-alt);  line-height:32px;}
#tbisose .icon{overflow:hidden; color:#fafafa;}
#tbisose .facebook{width:32px; height:32px; background-color:rgba(59,89,152,0.42); background-position:0 0;}
#tbisose .twitter{width:32px; height:32px; background-color:rgba(64,153,255,0.42); background-position:0 -33px;}
#tbisose .googleplus{width:32px; height:32px; background-color:rgba(228,69,36,0.42); background-position:-3px -66px;}
#tbisose .pinterest{width:32px; height:32px; background-color:rgba(174,45,39,0.42); background-position:0 -95px;}
#tbisose .rss{ width:32px;  height:32px;  background-color:rgba(255,102,0,0.42); background-position:-3px -126px;}
#tbisose li:hover .icon,
.touch #tbisose li .icon{width:210px;}
.touch #tbisose li .facebook, #tbisose li:hover .facebook{background-color:rgba(59,89,152,1);}
.touch #tbisose li .twitter, #tbisose li:hover .twitter{background-color:rgba(64,153,255,1);}
.touch #tbisose li .googleplus, #tbisose li:hover .googleplus{background-color:rgba(228,69,36,1);}
.touch #tbisose li .pinterest, #tbisose li:hover .pinterest{background-color:rgba(174,45,39,1);}
.touch #tbisose li .rss, #tbisose li:hover .rss{background-color:rgba(255,102,0,1);}
</style>

<ul id="tbisose">
<li data-alt="Sigueme en Facebook"><a class="icon facebook" href="https://es-la.facebook.com/teotihuacanenlinea">Sigueme en Facebook</a></li>
<li data-alt="Sigueme en Twitter"><a class="icon twitter" href="https://twitter.com/teotihuacanl">Sigueme en Twitter</a></li>
<li data-alt="Sigueme en Google+"><a class="icon googleplus" href=" https://plus.google.com/118205239759326794717/posts">Sigueme en Google+</a></li>
</ul>
<!--Botones sociales Widget By Ayudadeblogger.com-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Las más leídas:</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/francisco-favela-apoyo-las-sanciones.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_2vp55lNJ3A/X4gCfd28biI/AAAAAAABp9g/3Y2AVY2SQVE_slxWlCyeVYCj28XVUKqlACLcBGAsYHQ/w72-h72-p-k-no-nu/favela.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/francisco-favela-apoyo-las-sanciones.html'> Francisco Favela apoyó las sanciones para el que discrimine o agreda a personal médico</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/aaron-ortega-continua-con-apoyos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-GDT0FnNiPTw/X4bDDo0PKqI/AAAAAAABp7U/Au1ulHqtSp4PXHgbWGBQQlmSpsHJtR-nwCLcBGAsYHQ/w72-h72-p-k-no-nu/20f69934-1785-4779-8af1-e032b63d85e0.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/aaron-ortega-continua-con-apoyos.html'>Aarón Ortega continúa con apoyos médicos y alimentarios</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/hallan-cadaver-de-una-mujer-en-belen.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-zuiJ99dGQMg/X4qnRdF5yWI/AAAAAAABp_8/dKGsSS58qlgp3MXvqB2pYTz9831pmRi4gCLcBGAsYHQ/w72-h72-p-k-no-nu/policia-no-pasar-cinta-amarilla.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/hallan-cadaver-de-una-mujer-en-belen.html'>Hallan cadáver de una mujer en Belém, Otumba</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/arrojan-cadaver-maniatado.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/--iEyCVM1tTY/X4f9kBdPkwI/AAAAAAABp8k/B_uQafv6mn8p53nQ1xI4fLTwXXhX8l-PQCLcBGAsYHQ/w72-h72-p-k-no-nu/plantilla_1-17-14.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/arrojan-cadaver-maniatado.html'>Arrojan cadáver maniatado</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/descubren-auto-robado-en-chipiltepec.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-x9y759MT7Ow/X41LTqNCdZI/AAAAAAABqBg/k_aymEX_I4Mcg1HqbQgq92TpjqciooT3wCLcBGAsYHQ/w72-h72-p-k-no-nu/acolman.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/descubren-auto-robado-en-chipiltepec.html'>Descubren auto robado en Chipiltepec Acolman. Detienen a tres</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/mujer-asesina-cuchilladas-y-entierra-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-no1rQnK73Ko/X4la_9FKVII/AAAAAAABp-Y/ofynPb_ZCuAoz9MhXnC2JtVL75BdkTqdwCLcBGAsYHQ/w72-h72-p-k-no-nu/mato%2Ba%2Bsu%2Bnuera.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/mujer-asesina-cuchilladas-y-entierra-la.html'>Mujer asesina a cuchilladas y entierra a la novia de su hijo en Ecatepec</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/ofrecen-recompensa-por-feminicidas.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-9wK6b3CjgS0/X41G_xqi_LI/AAAAAAABqA8/JfVTaG3YUuUtsTJ9LmVgsUO6WjiYZXvLgCLcBGAsYHQ/w72-h72-p-k-no-nu/121784089_1390222707846290_1776025080719548446_o.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/ofrecen-recompensa-por-feminicidas.html'>Ofrecen recompensa por feminicidas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/se-impulsa-la-prevencion-para-evitar.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-aD8BkfTspMc/X4lcJreOyGI/AAAAAAABp-w/661kI2nPZRIs6z8adGo4reD8n49P-5uUgCLcBGAsYHQ/w72-h72-p-k-no-nu/EN%2BEDOM%25C3%25AF%25C2%25BF%25C2%25BDX%2BSE%2BIMPULSA%2BLA%2BPREVENCI%25C3%25AF%25C2%25BF%25C2%25BDN%2BPARA%2BEVITAR%2B8.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/se-impulsa-la-prevencion-para-evitar.html'>Se impulsa la prevención para evitar enfermedades: Del Mazo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/los-12-quesos-y-yogur-que-volveran_20.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-VBp-s82eNGM/X41WqEWGWDI/AAAAAAABqCg/CL4L6SrsPxAYsgwJ1LDrdu7fM62XZ8MyACLcBGAsYHQ/w72-h72-p-k-no-nu/unnamed.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/los-12-quesos-y-yogur-que-volveran_20.html'> Los 12 quesos y yogur que volverán a venderse</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.teotihuacanenlineadiario.com/2020/10/camioneta-que-transportaba-mangos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-j8XHeVf1ImY/X4qoDZOr3kI/AAAAAAABqAE/KlSY-ZptK4wBK2_gV-o5iYT1xBbO_gwEACLcBGAsYHQ/w72-h72-p-k-no-nu/mangos%2Bdrogas.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.teotihuacanenlineadiario.com/2020/10/camioneta-que-transportaba-mangos.html'>Camioneta que transportaba mangos llevaba casi media tonelada de marihuana. Dos detenidos</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://aerolineasejecutivas.com'>
<img alt='' height='178' id='Image5_img' src='//3.bp.blogspot.com/-jsGXZ46yxFU/VRX4Tp-NQMI/AAAAAAAA_yM/tr345ViZGJc/s280/6_GIF_%257E1.GIF' width='214'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image28'>
<div class='widget-content'>
<img alt='' height='178' id='Image28_img' src='//3.bp.blogspot.com/-HfYIh1SdJm8/WyrQM84j41I/AAAAAAABYYA/JdrobD1kS88G8esB6DbZp1pzTBWlv9VnQCK4BGAYYCw/s214/301117_DISPLAY_MEX_300x250_3loop.gif' width='214'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' rel='nofollow' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image39'>
<div class='widget-content'>
<img alt='' height='214' id='Image39_img' src='//1.bp.blogspot.com/-FzLPSspqtVs/XqWIpZNQHiI/AAAAAAABmKQ/VIXs3UCxnfUIgjSdrmheqSgjyfampwLYQCK4BGAYYCw/s214/f0f2256e-1df6-44f7-b3f9-6cbbe0e318e4.jpg' width='151'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image39&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image39"));' rel='nofollow' target='configImage39' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<img alt='' height='7' id='Image3_img' src='//1.bp.blogspot.com/-R-j0KJ7VSyw/TiFboleDlLI/AAAAAAAAQW0/77zWtUb2NXI/s215/ffondo%2B33.gif' width='215'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<div class='widget-content'>
<a href='https://www.instagram.com/teotihuacanenlinea/'>
<img alt='' height='109' id='Image10_img' src='//2.bp.blogspot.com/-WxQBV_XQjEA/WtUS352HEwI/AAAAAAABWm8/T9vChmP8lZcmGKBFZQZe6cWW6jF3JKcnQCK4BGAYYCw/s214/instagram%2Bguia%2Bcompleta%2B1.gif' width='214'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>-</h2>
<div class='widget-content'>
<img alt='-' height='216' id='Image7_img' src='//3.bp.blogspot.com/-LtjQqjgvPn4/VS9WcKS1gcI/AAAAAAABAb4/NqpXk-BO5bA/s280/WELCOME-1200x400.png' width='280'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>-</h2>
<div class='widget-content'>
<img alt='-' height='98' id='Image24_img' src='//2.bp.blogspot.com/-MFojbB7jsQE/U-e_RqauPBI/AAAAAAAA6Ls/X5WVrm1gIl4/s280/correos.gif' width='280'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' rel='nofollow' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<div class='widget-content'>
<a href='http://www.plazasatelite.com.mx/'>
<img alt='' height='133' id='Image14_img' src='//1.bp.blogspot.com/-oGdtVyfc3QI/TpX_jYJwlBI/AAAAAAAATGA/OQY9bcuLi2w/s214/branding.gif' width='214'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image33'>
<h2>-</h2>
<div class='widget-content'>
<a href='http://www.telmex.com'>
<img alt='-' height='110' id='Image33_img' src='//1.bp.blogspot.com/-M5ZWK7lhhhU/UirBycH_WxI/AAAAAAAAvy0/YihxhRmv10I/s222/telmex_vert.gif' width='151'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image33&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image33"));' rel='nofollow' target='configImage33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='http://www.banorte.com'>
<img alt='' height='81' id='Image1_img' src='//3.bp.blogspot.com/_SXeUQsELDaI/SoOe37WSGTI/AAAAAAAADCA/iYmZA4HMgrw/S214/banorte.jpg' width='214'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>últimas noticias</h2>
<div class='widget-content'>
<a href='http://www.univision.com/content/channel.jhtml?chid=3'>
<img alt='últimas noticias' height='144' id='Image19_img' src='//1.bp.blogspot.com/_SXeUQsELDaI/TCpy1fVX4TI/AAAAAAAAH20/JO6kWpM2t90/S215/UnivisionLogo.jpg' width='215'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<div class='widget-content'>
<a href='http://noticias.univision.com/'>
<img alt='' height='182' id='Image25_img' src='//3.bp.blogspot.com/-AzGKXNLbtig/ThrDoznTUUI/AAAAAAAAQMk/hfE8rnll2kI/s215/barra%2B5.jpg' width='215'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' rel='nofollow' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>-</h2>
<div class='widget-content'>
<img alt='-' height='216' id='Image16_img' src='//3.bp.blogspot.com/_SXeUQsELDaI/SoOx_r2HBSI/AAAAAAAADCw/5KYEkCiRDvQ/S216/universidad+5.jpg' width='139'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(2569)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(169)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(230)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(264)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(276)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(289)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(269)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(287)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(257)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(250)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(3198)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(201)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(270)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(282)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(298)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(263)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(293)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(271)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(254)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(3263)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(290)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(292)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(262)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(275)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(299)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(297)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(258)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2018/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(237)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(3583)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(254)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(267)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(264)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(286)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(298)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(321)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(305)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(304)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(358)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(335)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(313)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(3537)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(328)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(329)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(296)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(275)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(256)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(304)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(295)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(283)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(302)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(287)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(276)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(3471)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(266)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(287)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(283)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(285)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(311)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(308)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(307)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(303)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(310)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(293)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(3335)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(84)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(197)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(285)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(311)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(309)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(312)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(320)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(333)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(304)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(301)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(273)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(2775)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(225)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(253)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(291)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(257)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(241)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(270)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(231)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(194)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(192)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(211)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(2830)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(178)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(172)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(282)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(245)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(261)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(250)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(245)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(207)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(235)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(212)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(259)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(3046)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(263)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(282)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(316)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(328)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(251)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(321)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(232)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(247)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(233)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(152)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(199)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(1710)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(183)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(185)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(181)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(175)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(153)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(127)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(130)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(85)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(91)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2010/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(87)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(632)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(119)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(101)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(94)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2009/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(144)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2008/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(33)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2007/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2007/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='post-count-link' href='https://www.teotihuacanenlineadiario.com/2007/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image6'>
<div class='widget-content'>
<a href='http://www.telcel.com/portal/home.do'>
<img alt='' height='108' id='Image6_img' src='//4.bp.blogspot.com/_SXeUQsELDaI/SlglL5XaxhI/AAAAAAAACys/DqHF3bazTgM/S215/telcel2.jpg' width='215'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script src="//widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 27,
  interval: 3000,
  width: 250,
  height: 300,
  theme: {
    shell: {
      background: '#333333',
      color: '#ffffff'
    },
    tweets: {
      background: '#000000',
      color: '#ffffff',
      links: '#2b8af0'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: false,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('TeotihuacanL').start();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image20'>
<div class='widget-content'>
<a href='http://es-la.facebook.com/teotihuacanenlinea'>
<img alt='' height='81' id='Image20_img' src='//2.bp.blogspot.com/_SXeUQsELDaI/TIQb4vq9GhI/AAAAAAAAJFg/QaUV2je7nz4/S214/facebook+teot.jpg' width='214'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image20"));' rel='nofollow' target='configImage20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text3'>
<h2 class='title'>de los comentarios en Teotihuacan en Línea</h2>
<div class='widget-content'>
<strong><span style="color:#3333ff;">Teotihuacan en Línea informa que cada comentario es responsabilidad del lector que lo realiza. Cada comentario no es, ni refleja la postura editorial de este sitio y se publican en base a a la libertad de expresión.</span></strong><br /><strong><span style="color:#3333ff;">Por política editorial de Teotihuacan en Línea, los comentarios para las noticias y cartas a los lectores redactados con lenguaje soez y de carácter ofensivo e irrespetuoso, que involucren cuestiones de vida privada, lesionen la dignidad de las personas o se escuden en el anonimato para dañar honras o reputaciones, serán editados o eliminados</span></strong><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Text&widgetId=Text3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text3"));' rel='nofollow' target='configText3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text4'>
<h2 class='title'>AVISO A NUESTROS LECTORES</h2>
<div class='widget-content'>
<span style="color:#3333ff;"><strong>En Teotihuacan en Línea tenemos libertad de expresión, no libertinaje. </strong><br /></span><strong><span style="color:#3333ff;">Si consideras que algún comentario debe ser eliminado por ofensivo; envía un correo con tu nombre, dirección y mail con los siguientes datos:<br />1.Nota en donde salió publicado el comentario<br />2.Razones por las que consideras que el comentario debe desaparecer.<br />Teotihuacan en Línea es TU PÁGINA.<br />ÚSALA</span></strong><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Text&widgetId=Text4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text4"));' rel='nofollow' target='configText4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<div class='widget-content'>
<img alt='' height='56' id='Image15_img' src='//3.bp.blogspot.com/-jrdwWk6XXgk/XcX27nI11DI/AAAAAAABi5A/harIrAXYpvEx1TaZISF1S7dq7u9IHevngCK4BGAYYCw/s214/nuestro%2Bcorreo%2B2.png' width='214'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<img alt='' height='128' id='Image2_img' src='//4.bp.blogspot.com/_SXeUQsELDaI/SmsvSYI1yTI/AAAAAAAAC34/V30Dg-pQtFg/S215/copyright.jpg' width='182'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-2886994-1";
urchinTracker();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Aviso a nuestros lectores</h2>
<div class='widget-content'>
<strong><span style="color:#3333ff;">En la parte baja de la página aparece un link con el nombre de Entradas Antiguas. Al hacer click aparecerán las noticias de los días pasados.</span></strong><br/><br/><br/><br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<a href="http://www.prchecker.info/" title="PRchecker.info" target="_blank" rel="nofollow">
<img src="https://lh3.googleusercontent.com/proxy/F6An00U1YKBRoB0S7eiKmndbMARRLOAEUxWxvxGvjjYrBpj9Dubac2gWmm00W3TejzWRmKjjA2kUHY08MNmPcyVHwWuBtmU6eBw65_nMBkFFxruD1sqCnjevo9ymADescj2oFeJXoPOQ9kxW2SybyME3jJ0ch5YYpv-AQFsAUz9_UXeJNQ=s0-d" alt="PRchecker.info" style="border:0;"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BloggerButton' data-version='1' id='BloggerButton1'>
<div class='widget-content'>
<a href='https://www.blogger.com'><img alt="Powered By Blogger" src="//img1.blogblog.com/html/buttons/blogger-simple-blue.gif"></a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=BloggerButton&widgetId=BloggerButton1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BloggerButton1"));' rel='nofollow' target='configBloggerButton1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer section' id='footer'><div class='widget Image' data-version='1' id='Image31'>
<div class='widget-content'>
<img alt='' height='136' id='Image31_img' src='//3.bp.blogspot.com/-tNAMT1XGCDc/TvdyiF4x07I/AAAAAAAAWr8/ysi4qyy640o/s742/uni2.gif' width='742'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Image&widgetId=Image31&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image31"));' rel='nofollow' target='configImage31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text7'>
<div class='widget-content'>
<span =""  style="color:#3333ff;">Copyright &#169; 2020 Teotihuacan en Línea.</span><br /><span =""  style="color:#3333ff;">Grupo Editorial Melgar-Rojas. Todos los derechos reservados</span><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7139051686194424399&widgetType=Text&widgetId=Text7&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text7"));' rel='nofollow' target='configText7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div></div>
<!-- end outer-wrapper -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2872693907-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>